対象製品
【現象】
2台目のパソコンで、[ライセンス認証/解除ツール]でチケットIDを入力して[ライセンス認証]ボタンを押し、[開始]ボタンを押すと、「ライセンス転送を開始しています。」の後、下記のメッセージが出て、ライセンス認証に失敗します。
- 指定されたチケットに有効化可能なライセンスが見つかりません。

【原因】
図脳RAPID23/図脳RAPIDPRO23のVer.23.00での[ライセンス認証/解除ツール]の不具合になります。
【解決方法】
A.フォトロン製品認証Webサイトからライセンス認証を行う
手順について詳しくは、下記FAQをご参照ください。
▼オンライン認証中に「チケットの情報を読み取れませんでした。」と表示されてライセンス認証ができない
B.最新版へのアップデートを行う
手順について詳しくは、下記FAQをご参照ください。
▼最新版にアップデートするには

